Another upgrade campaign ahead

Right now I’m downloading Mozilla 1.3 and I should soon get and install MySQL 4.0 and PHP 4.3.2 (which were recently declared stable) and I should try Apache 2 which was released more than a year ago as far as I know but I’m still not sure if I’ll manage installing / configuring it. But that were the thoughts I had 2 years ago about Apache 1.3… And then came my graduation project. That’s when I learned the most about Apache’s httpd.conf.

comments powered by Disqus

Navigate

Built from: _posts/2003-04-03-another-upgrade-campaign-ahead.markdown.